Главная > Я и моя Жизнь > Проблемы с модемом ИНТЕРКРОСС

Проблемы с модемом ИНТЕРКРОСС

02 Дек 2008

Вот хочу вам рассказать небольшую историю, которая случилась со мной недавно. Я как то раз я решил подключиться к интернету, по технологии ADSL. Как раз в этот месяц была акция: подключение бесплатно, да ещё в подарок бесплатно давали модем! "Я подумал вот это халява" Ну и на следующий день пошёл подключаться, пришёл подписал договор, и меня подключили.

Пришёл я домой, радости моёй не было предела. Открыл я коробочку с моим халявным модемом Итеркросс (синий). Ну там ещё был телефонный кабель, и кабель для подключения к компьютеру. Ах да забыл написать про тарифный план, сначала я подключился на Fly 256 стоимостью 590 рублей, там был предел 2,5 Гб., а потом скорость падала. Теперь я перешёл на тариф "Отдыхай" что и вам советую. Там предел уже 10 Гб., а цена тоже 590 рубликов. Вот так началось моё знакомство с высокоскоростным интернетом.

До этого я выходил в интернет через GPRS и спутниковую тарелку. Всё было бы очень хорошо, но так в жизни не бывает... или бывает? Этот модем работал, работал и вдруг на днях перестал. Я долго почти целую неделю не мог понять почему? И сидел без интернета! Я уже и звонил, жаловался, почему у всех работает а у меня нет.

И на 7 день вечером меня осенило, а не мог ли мой модем сам сбросить настройки, ведь я где-то, на каком то форуме читал про это! И я полез в настройки модема, набрал в адресной строке браузера 198.168.1.1 и попал на страницу настройки моего модема.

И тут я как назло вспомнил что потерял лист с логином и паролем от интернета, который мне давали при подключении. Я весь дом перерыл пока нашёл этот лист. Оказывается он лежал в коробке из под видеокарты. Ну я и перенастроил модем, как это делать написано на официальном сайте.

И мой Интеркросс (синий) заработал.

Так что я вам хочу сказать:
1. Не теряйте свои пароли, и храните всё в одном месте.
2. Знайте что модем Инеркросс (синий) может сам изменить настройки, так что если у вас не работает интернет, то проверьте сначала настройки, и потом уже звоните и жалуйтесь.
И самое главное не повторяйте моих ошибок.

Всего вам самого хорошего!

С уважением MeTrA.

-------
12345 - средняя оценка: 3.76
Загрузка ... Загрузка ...



Понравилась заметка? Подписывайтесь на обновления через RSS или e-mail.
  1. 02 Янв 2009 из 12:43 | #1

    Провайдер волгателеком?
    у меня флай 256 стоит и нет ограничений)) + он 400р стоит всего!

  2. Саша
    05 Мар 2009 из 21:34 | #3

    Хотел бы добавить, что не только интеркросс может скидывать настройки на заводскии, а и сами мастера скидывают настройки через айпи сканера! (при настройке модема снимают галочку с «ваервоол» ВОТ ТАК!!!!

  3. Andy
    29 Мар 2009 из 17:46 | #4

    Чуть другой у меня,5633NE но тоже синий, мой скотина не реагирует на кнопку reset, и это не первый на моем опыте настройки этих модемов разных моделей? сбросить можно только через вебинтерфейс!!! сегодня принесли такой же, в котором случайно включили access controll на lan целиком, думаю сейчас что с ним делать живой но доступа к нему не дает и на кнопку не реагирует,первый раз с таким столкнулся. Так что граждане ОСТРОЖНО надо модем крутить и ВНИМАТЕЛЬНО сохранять настройки!

  4. Andy
    29 Мар 2009 из 18:47 | #5

    Нашел проблему, скорее всего в них ставят слабенькие микрики, которые дохнут после нескольких нажатий, вскрыл модем, подключил, и замкнул контакты кнопки, и все сбросилось!

  5. 30 Июн 2009 из 15:01 | #6

    Категорически не согласен с автором. Модем САМ настройки изменить не может – у него пока еще искуственного интеллекта нет (к сожалению или к счастью – не знаю). В вашем случае возможны 2 варианта: 1 – модем сбросил настройки. Это могло случиться из-за скачка электричества в электросети. 2 – на вход в веб-интерфейс был оставлен дефолтовый логин и пароль. В итоге на модем зашли по сети и сменили настройки (злая шутка или нубство – история умалчивает)

  6. 30 Июн 2009 из 17:56 | #7

    @XasaH
    Я тоже думаю что модем сбросил настройки из-за скачка напряжения в сети

  7. 09 Июл 2009 из 10:23 | #8

    Просто из изложения статьи я этого не увидел. А вообще последние партии модемов Интеркросс идут уже с импульсными блоками питания. Теперь думаю сбросов станет меньше. Кстати новые модели акорпов с индексом i теперь тоже оснащаются импульсниками.

  8. muvik
    03 Ноя 2009 из 14:58 | #9

    Вот столкнулся с такой проблемой у меня модем интеркросс поставил пароль на модем и не помню как скинуть настройки модема ADSL-модем ICxDSL 5633 E пороль админ админ не катит помогите как его скинуть то?

  9. 04 Ноя 2009 из 18:51 | #10

    @muvik
    По моему чтобы сбросить настройки, нужно секунд 10 – 15 подержать кнопку выключения модема ;-)

  10. Влад
    29 Янв 2010 из 15:47 | #11

    почему инет работает и вдруг отключается я модем перезапускаю он опять включается 2мин и опять такаеже фигня чё с ним ????????????

  11. 29 Янв 2010 из 16:16 | #12

    @Влад
    Это скорее всего проблема не с модемом, а с линией ;-)

  12. Влад
    30 Янв 2010 из 16:31 | #13

    А можно скорость скачивания увеличить если у меня 100 Мбит/сек? и как? раскожите плиз!!!

  13. 01 Фев 2010 из 10:35 | #14

    @Влад
    Скорость зачачки можно немного увеличить если использовать менеджеры закачки, например Download Master. А 100 Мбит/сек вы никогда не добьётесь с ADSL модемом. Вы смотрите скорость возле часов ? Там написана скорость соединения между вашим модемом и компьютером, а не с интернетом. Можете узнать настоящую скорость, с помощью любого интернет сервиса. Просто поищите в поисковике. ;-)

  14. Владимир
    06 Фев 2010 из 13:31 | #15

    У меня интеркрос 5633е. Постоянно идут срывы – отключается линия (пропадает линия) – кто виноват, модем и ли чтото другое? Носил его на атс там его проверяли настройку – все в норме, линию тоже проверяли – хорошая. Почти невозможно даже открыть поисковик, неговоря о другом.

  15. Владимир
    06 Фев 2010 из 14:33 | #16

    И еще мне кажеться после прогрева модем немного лучше работает. Читал за какие-то вирусы – может быть? Когда подключили интернет – работал плохо. Пошел на атс сказал – прихожу включаю работает как часы. Гдето месяц работал хорошо. Потом в один день сошел с ума и все – постоянно пропадает линия. Может какая то помеха по линии идет – на это они непроверяли (проверяли целостоность провода). Подскажите что делать – менять модем? Модем Интеркрос 5633е. Да, еще после настройки на атс модем у них стоял на прогоне несколько часов – сказали что работает очень стабильно – но это в холостую.

  16. 06 Фев 2010 из 16:39 | #17

    @Владимир
    Вирусы если только у вас на компьютере, интеркросс имеет web интерфейс вирусов быть не должно. Скорее всего проблемы в линии, если ваш дом находится далеко от АТС, или где-то некачественно соединены провода.
    Поспрашивайте у других людей у которых такой же модем, как работает, не сбрасывает ли соединение ;-) Если проблемы не в линии, значит не качественный модем. У меня был случай что модем периодически то выключался, то включался. Проблема оказалась в плохом контакте штекера от блока питания и модема, так что проблема может быть и в модеме.

  17. Владимир
    07 Фев 2010 из 17:39 | #18

    Многие жалуются у соседа рядом подьезд – говорит что временами неможет отправить сообщение. Вирусов в компе нет у меня Dr-Web постоянно обновляется и я за этим слежу. Живу буквально рядом с атс метров ну может 200. Мне кажеться что чтото нето там у них. Временами то работает нормально причем независимо от время суток. Я им говорил что у других тоже нелады – они слушать нехотят говорят – отвечай за себя. А другим все до лампочки. Постоянно пропадает линия и бывает что вопще отключается соединение с интернет и выдает ошибку 768 – удаленный компютер неотвечает. Уже достал такой интернет. Может чрезмерно много пользователей насажали? Одним словом оплату дай и вовремя а услуги как придется. Как бы вы поступили на моем месте?

  18. 07 Фев 2010 из 20:05 | #19

    Если проблемы у всех, значит что то не так на АТС. А у вас нет другого провайдера интернета? Если есть можно попробовать подключится к нему. Или вызвать на дом специалиста, чтобы он проверил интернет ;-)

  19. Владимир
    07 Фев 2010 из 21:50 | #20

    Да приходили проверяли только там остался один соображающий только на драной козе неподьедеш. Другого нет. А может неправильный IP какото адреса я тоже об этом читал гдето – там последняя цифра от 1 до 10 может неправильно быть и пишут что такое может быть? Одним словом я пришол к такому выводу – завтра собираю докучи этот халявный модем и несу туда где мне его дали и пишу заявление на повреждение и пусть занимаются.

  20. Призрак
    15 Мар 2010 из 20:45 | #21

    Тоже Интеркросс. Пол года работал нормально, но последний месяц – ужас, каждые минут 5 – 10 Обрывается связь (гаснут лампочки Link и Data) Уж незнаю в чем дело, иногда нече не гаснет а инета нет. :( апстену штоли его. Еще читал про MTU. Может чтонить сделать с ним ?

  21. NightLess
    22 Май 2010 из 7:21 | #22

    А я вот только начал мучаться (у меня ICxDSL5633NE). Включаю модем, а индикатор питания не светится (точнее, сначала загорается, а потом пропадает). Линка, соответственно, тоже нет. При этом светится индикатор Ethernet. Не пойму в чем дело. До этого работал без нареканий. В течение года практически не выключал.
    Приходится дергать его включать/выключать – в какой-то момент заводится, но работает нестабильно – в любой момент может вырубиться.

  22. Юлия
    08 Июл 2010 из 21:07 | #23

    Купили мы с мужем тоже этот сра—й интертормоз! Как в россии не умели ничего делать так и не умеют!!! Полное дир—о!!!!! Отключается постоянно, его приходится вырубать сново включать, потом отпять отсоединяется от интеренета, запарились уже видио по 10 раз перезагружать!!!!! Купили блин его в Тумени за 600 рублей, КРАСНАЯ ЦЕНА ЭТОМУ ГОВ…у 50 рублей!!!!!!!!! Кинуть хочется в рожу производителям! Сэкономили блин, нужно обменять его на китайский тот точно лучше на 100% Россия страна уе-шная и товары здесь поганые!!!!!!!!!!!

  23. lexsus
    28 Июл 2010 из 23:55 | #24

    Дело было так, занимаюсь ремонтом компов, и соотвественно настройкой инета у клиентов. Звонит клиент, приезжаю, у него вин7, только что (дня три назад) подключился к ВТ, модем интеркросс, проститете забыл модель (судя по картинке ICxDSL 5633 NE), может быть ошибаюсь, которче часа два пытался его настроить, ничего не получилось, модем не сохранял настройки, девушки из тех поддержки ВТ пытались мне что то подсказать, ничего не вышло, пришлось вызывать ихнего (ВТ) настройщика, через несколько дней звоню клиенту, он мне говорит что тот чувак который приехал за три минуты все сделал и инет заработал! Теперь думаю, толи я дурак, толи лыжи не едут, толи Втшники чтото спецом делают, чтобы ихних чуваков вызывали? может ктонить скажет в чем дело?

  24. dimann3452
    28 Сен 2010 из 11:55 | #25

    Инэт работал исправно, пришёл товарищ говорит у него отказал модем давай попробуем на твоём компе. Попробовали и у меня соединение пропало что это?

  25. Алекс
    09 Апр 2011 из 13:53 | #26

    а что делать если на модеме 5633 Е горит красный индикатор на дате?? подскажите плиз, сидел в нете, вдруг пропадает соединение и не включается(перезагрузки не помогли), загорелся красный индикатор на Дате, переделал настройки модема, инет все-таки заработал, а индикатор так и остался работать((

  26. 09 Апр 2011 из 14:03 | #27

    @Алекс
    Это или плохой контакт витой пары, или внутренняя ошибка модема.

  27. Призрак
    10 Апр 2011 из 8:25 | #28

    Все свои проблемы разрешил, путем того , что заменил телефонный провод (пропали обрывы инета :) ) Так что не гоните на модем, а впервую очередь смотрите правильно ли вы настроили, и нет ли броблем в проводке, ну или у оператора чегонибудь

  28. Димыч
    30 Июн 2011 из 15:27 | #29

    Люди, помогите пожалуйста. У меня часто обрывается интернет и при этом на модеме затухают data и link, что за хрень скажите плиз чайнику)

  29. Левый
    30 Июн 2011 из 16:49 | #30

    Помогите у меня проблема модем итеркросс подключаю к итернету. Мин 20 работает а затем инет отключается и Link потухает. Я менял провода однако ничего не помогает. Помогите кто чем может.

  30. .::LEXXX::.
    28 Янв 2012 из 22:29 | #31

    Полностью поддержу Юлию. ИНТЕРТОРМОЗ полно Г@ВНИЩЕ! Такая херь как и у многих: 20 мин работает и теряет link. Потом запускает и обратно. Пока проблему не решил и думаю что решится заменой на нормальный ZYXEL/

  1. Трекбеков пока нет.